<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53594309-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53594309-2');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22590546420/in-article', [300, 250], 'div-gpt-ad-1632834819294-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Smoking Gun: Moderna Patented ‘Man Made’ SARS-CoV2 Gene Sequence in 2018 - News Punch</title>
	<meta name="description" content="The SARS-CoV-2 genome contains an unusual 19 nucleotide sequence found nowhere else in nature - apart from in Moderna patents submitted in 2018." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newspunch.com/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Punch &raquo; Feed" href="https://newspunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="News Punch &raquo; Comments Feed" href="https://newspunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News Punch &raquo; Smoking Gun: Moderna Patented ‘Man Made’ SARS-CoV2 Gene Sequence in 2018 Comments Feed" href="https://newspunch.com/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.newspunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.newspunch.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus-conditional-load-pro-css'  href='https://cdn.newspunch.com/wp-content/plugins/disqus-conditional-load-pro/public/css/dcl-buttons.css?ver=2.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='novashare-css-css'  href='https://cdn.newspunch.com/wp-content/plugins/novashare/css/style.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://cdn.newspunch.com/wp-content/themes/mh-magazine/style.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://cdn.newspunch.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cAdamina:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.newspunch.com/wp-content/plugins/novashare/js/novashare.min.js?ver=1.2.6' id='novashare-js-js'></script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://newspunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newspunch.com/wp-json/wp/v2/posts/221469" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newspunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.newspunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel="alternate" type="application/json+oembed" href="https://newspunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewspunch.com%2Fsmoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newspunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewspunch.com%2Fsmoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018%2F&#038;format=xml" />

<!-- StarBox - the Author Box for Humans 1.3.1, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://cdn.newspunch.com/wp-content/plugins/starbox-pro//themes/business/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.newspunch.com/wp-content/plugins/starbox-pro//themes/business/js/frontend.js?ver=1.3.1' id='frontend.js-js'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='https://cdn.newspunch.com/wp-content/plugins/starbox-pro//themes/admin/css/hidedefault.css?ver=1.3.1' type='text/css' media='all' />
<style type="text/css">
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #fcfcfc; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #fcfcfc; }
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1f1e1e; }
.mh-extra-nav-bg { background: rgba(31, 30, 30, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1f1e1e; background: rgba(31, 30, 30, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(31, 30, 30, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1f1e1e; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #005a8c; background: rgba(0, 90, 140, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #005a8c; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #005a8c; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #005a8c; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #efefef; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.entry-content a { color: #005a8c; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #005a8c; }
</style>
<!--[if lt IE 9]>
<script src="https://cdn.newspunch.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 19px; font-size: 1.1875rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Adamina", serif; }
</style>


<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 9.13.1/L*"/>
<!-- generator:2 --><meta name="generator" content="WPSSO UM 4.10.2/S"/>
<link rel="shortlink" href="https://newspunch.com/?p=221469"/>
<meta property="fb:app_id" content="187101705057657"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://newspunch.com/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="News Punch"/>
<meta property="og:title" content="Smoking Gun: Moderna Patented &lsquo;Man Made&rsquo; SARS-CoV2 Gene Sequence in 2018"/>
<meta property="og:description" content="&#039;CTCCTCGGCGGGCACGTAG&#039; is the COVID-19 smoking gun that will shine a light on this pandemic."/>
<meta property="og:updated_time" content="2022-01-15T16:00:37+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://cdn.newspunch.com/wp-content/uploads/2022/01/Moderna-1-scaled-1200x630-cropped.jpg.optimal.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="1200"/>
<!-- og:image:1 --><meta property="og:image:height" content="630"/>
<!-- og:image:1 --><meta property="og:image:alt" content="Moderna patented exact man-made sequence found in Covid-19 virus in 2018"/>
<meta property="article:publisher" content="https://www.facebook.com/thepeoplesvoicetv"/>
<meta property="article:published_time" content="2022-01-15T16:00:33+00:00"/>
<meta property="article:modified_time" content="2022-01-15T16:00:37+00:00"/>
<meta property="article:section" content="News"/>
<meta name="twitter:domain" content="newspunch.com"/>
<meta name="twitter:site" content="@realnewspunch"/>
<meta name="twitter:title" content="Smoking Gun: Moderna Patented &lsquo;Man Made&rsquo; SARS-CoV2 Gene Sequence..."/>
<meta name="twitter:description" content="&#039;CTCCTCGGCGGGCACGTAG&#039; is the COVID-19 smoking gun that will shine a light on this pandemic."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://cdn.newspunch.com/wp-content/uploads/2022/01/Moderna-1-600x400.jpg.optimal.jpg?p=221469"/>
<meta name="twitter:image:alt" content="Moderna patented exact man-made sequence found in Covid-19 virus in 2018"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="John Doe"/>
<meta name="twitter:label2" content="Est. reading time"/>
<meta name="twitter:data2" content="14 minutes"/>
<meta name="author" content="John Doe"/>
<meta name="thumbnail" content="https://cdn.newspunch.com/wp-content/uploads/2022/01/Moderna-1-scaled-600x315-cropped.jpg.optimal.jpg"/>
<script type="application/ld+json">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</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end"/>
<meta name="wpsso-cached" content="2022-01-15T17:01:35+00:00">
<meta name="wpsso-added" content="2022-01-15T17:58:51+00:00 in 0.000470 secs for newspunch.com">

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #262626; }
</style>
	<link rel="amphtml" href="https://newspunch.com/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/amp/">		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


.entry-thumbnail { max-width: 100%; margin-bottom: 20px; margin-bottom: 1.25rem;text-align:center; }

.entry-thumbnail img {
max-width: 700px;margin:auto;

}

.single-post .mh-sidebar { display: none; }
.single-post .mh-content { width: 100% !important; }

.mh-meta-comments { display: inline-block !important; }

.entry-meta-comments { display: inline-block !important; }

.mh-breadcrumb { display: none; }



/* Newspunch - Gravity Forms Newsletter signup styles */

.np_signup_container{
	margin:20px auto;
	text-align:center;
	display: flex;
	flex-direction: column;
	align-content: center;
	justify-content: center;
	transition:all .3s;
}

.np_signup_wrapper {
	padding:40px 15% 40px 15%;
	background-color:black;
	
}
.np_signup_wrapper,
.np_unsubscribe,
.np_signup  .gform_confirmation_message{
	margin:0 80px 0 80px!important;
}

.np_signup{
	text-align:center!important;
	color:white;
}

.np_signup img{
	max-width:300px;
}

.np_signup h3{
	text-transform:uppercase;
	font-weight:700;
	margin-bottom:12px;
	margin-top:16px;
	color:white;
	font-size:25px;
}
.np_signup p{
	font-size:15px;	
}

.np_signup .ginput_container_email input{
	background-image:url('https://cdn.newspunch.com/wp-content/uploads/2021/02/form-email.svg')!important;
	background-size:26px;
	background-repeat:no-repeat;
	background-position:12px center;
	background-color:white!important;
	color:black!important;
	margin-top:0!important;
	height:55px!important;
	background-size:20px auto;
	line-height:55px;
	font-size:20px!important;
}

.np_signup input[type=submit]{
	background-image:none!important;
	background-size:26px;
	background-repeat:no-repeat;
	background-position:calc(100% - 8px) center;
  	padding-right:40px!important;
	padding-left:40px!important;
	background-color:#426ee7!important;
	margin-left:16px!important;
	transition: all .3s;
	font-size:15px!important;
	height:55px!important;
	font-weight:700!important;
}

.np_signup input[type=submit]:hover{
background-image:url('https://cdn.newspunch.com/wp-content/uploads/2021/02/form-arrow-right.svg')!important;
	background-size:26px;
	background-repeat:no-repeat;
	background-position:calc(100% - 20px) center;
  	padding-right:60px!important;
	padding-left:20px!important;
	transition: all .6s;
}

.np_signup .gform_confirmation_message{
	text-align:center!important;
	color:white!important;
	font-size:30px!important;
	background-color:black;
	padding-top:20px;
}


.np_signup .ginput_container_email input,
.np_signup  input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]){
	padding-left:40px!important;
}


.gform_wrapper.np_signup_wrapper form.gf_simple_horizontal div.gform_body{
	width:75%;
}
.gform_wrapper.np_signup_wrapper form.gf_simple_horizontal div.gform_footer.top_label{
	width:25%;
}

.np_unsubscribe{
	font-size:14px;
	color:white;
	background-color:black;
	padding-bottom:30px;
}

.np_unsubscribe a{
	color:#426ee7;
}

.np_signup .validation_message{
	position:absolute;
	top:-40px;
}

/* Spinner */
.gform_ajax_spinner {
	border: 4px solid #426ee7;
	border-left: 4px solid white;
	animation: spinner 1.1s infinite linear;
	border-radius: 50%;
	width: 30px;
	height: 30px;
	position:absolute;
	margin-left:20px;
	top:14px;
	background-image:none!important;
}
@keyframes spinner {
	0% {
		transform: rotate(0deg);
	}
	100% {
		transform: rotate(360deg);
	}
}

@media only screen and (max-width: 768px) {
	.np_signup_wrapper{
		padding:20px;
		max-width:100%;
	}

	.np_signup img{
		max-width:90%;
	}
	
	.np_signup h3{
		font-size:20px
	}
	
	.np_signup .ginput_container_email input,
	.np_signup .gform_button,
.gform_wrapper.np_signup_wrapper form.gf_simple_horizontal div.gform_body,
.gform_wrapper.np_signup_wrapper form.gf_simple_horizontal div.gform_footer.top_label{
		width:100%!important;
	}
	
	.np_signup .ginput_container_email input,
	.np_signup .gform_button{
		margin:0!important;

	}
	.np_signup .ginput_container_email input{
		font-size:18px!important;
	}
	.np_signup input[type=submit]{
		margin-left:0!important;
	}
	
	.np_signup_wrapper,
.np_unsubscribe, 
	.np_signup  .gform_confirmation_message{
	margin:0!important;
}
}		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-221469 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="text-13" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><amp-ad width=250 height=250
    type="doubleclick"
    data-slot="/96451178/Off-grid-AMP">
</amp-ad></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://newspunch.com/" class="custom-logo-link" rel="home"><img width="540" height="150" src="https://cdn.newspunch.com/wp-content/uploads/2018/11/news_punch_logo.png" class="custom-logo" alt="News Punch" srcset="https://cdn.newspunch.com/wp-content/uploads/2018/11/news_punch_logo.png 540w, https://cdn.newspunch.com/wp-content/uploads/2018/11/news_punch_logo-150x42.png 150w, https://cdn.newspunch.com/wp-content/uploads/2018/11/news_punch_logo-300x83.png 300w, https://cdn.newspunch.com/wp-content/uploads/2018/11/news_punch_logo-500x139.png 500w" sizes="(max-width: 540px) 100vw, 540px" data-wp-pid="177676" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-185360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-185360"><a href="https://newspunch.com">Home</a></li>
<li id="menu-item-3334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3334"><a href="https://newspunch.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3337"><a href="https://newspunch.com/category/news/us/">US</a></li>
	<li id="menu-item-3336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3336"><a href="https://newspunch.com/category/news/uk/">UK</a></li>
	<li id="menu-item-3335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3335"><a href="https://newspunch.com/category/news/the-middle-east/">Middle East</a></li>
	<li id="menu-item-3338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3338"><a href="https://newspunch.com/category/news/world-news/">World</a></li>
</ul>
</li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://newspunch.com/category/health/">Health</a></li>
<li id="menu-item-3341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3341"><a href="https://newspunch.com/category/science-environment/">Sci/Environment</a></li>
<li id="menu-item-41520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41520"><a href="https://newspunch.com/category/technology-2/">Technology</a></li>
<li id="menu-item-3339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3339"><a href="https://newspunch.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-130688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130688"><a href="https://newspunch.com/contact/">Contact Us</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
					<div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-130689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130689"><a href="https://newspunch.com/contact/">Contact Us</a></li>
<li id="menu-item-191781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191781"><a href="https://newspunch.com/about-us/">About</a></li>
<li id="menu-item-191782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191782"><a href="https://newspunch.com/corrections-policy/">Corrections</a></li>
<li id="menu-item-75353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75353"><a href="https://newspunch.com/advertise-with-us/">Advertise</a></li>
<li id="menu-item-1668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1668"><a href="https://newspunch.com/website-terms-of-use/privacy/">Privacy</a></li>
<li id="menu-item-1662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662"><a href="https://newspunch.com/website-terms-of-use/">Terms of Use</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Headlines<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://newspunch.com/serbian-royal-condemns-treatment-of-djokovic-accuses-australias-immigration-officials-of-tyranny/" title="Serbian Royal Condemns Treatment Of Djokovic, Accuses Australia&#8217;s Immigration Officials Of Tyranny">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 15, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Serbian Royal Condemns Treatment Of Djokovic, Accuses Australia&#8217;s Immigration Officials Of Tyranny						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://newspunch.com/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/" title="Smoking Gun: Moderna Patented ‘Man Made’ SARS-CoV2 Gene Sequence in 2018">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 15, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Smoking Gun: Moderna Patented ‘Man Made’ SARS-CoV2 Gene Sequence in 2018						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://newspunch.com/biden-tells-arizona-to-mask-up-their-kids-or-forfeit-covid-relief/" title="Biden Tells Arizona To Mask Up Their Kids Or Forfeit Covid Relief">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 15, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Biden Tells Arizona To Mask Up Their Kids Or Forfeit Covid Relief						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://newspunch.com/democrats-no-longer-support-lockdowns-as-americans-vow-to-re-elect-trump/" title="Democrats No Longer Support Lockdowns as Americans Vow to Re-elect Trump">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 15, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Democrats No Longer Support Lockdowns as Americans Vow to Re-elect Trump						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://newspunch.com/obamas-dhs-boss-pleads-guilty-for-defrauding-the-u-s-government/" title="Obama’s DHS Boss Pleads Guilty for Defrauding the U.S. Government">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 15, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Obama’s DHS Boss Pleads Guilty for Defrauding the U.S. Government						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://newspunch.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://newspunch.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://newspunch.com/category/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Smoking Gun: Moderna Patented ‘Man Made’ SARS-CoV2 Gene Sequence in 2018</nav>
<article id="post-221469" class="post-221469 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-us">
	<header class="entry-header clearfix">
<h1 class="entry-title">Smoking Gun: Moderna Patented ‘Man Made’ SARS-CoV2 Gene Sequence in 2018</h1><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 12C2 6.47715 6.47715 2 12 2H22V12C22 17.5228 17.5228 22 12 22C6.47715 22 2 17.5228 2 12ZM8.6054 16.3062C8.61216 16.2986 8.61883 16.2909 8.62541 16.2831L15.0533 8.62266C15.4083 8.19958 15.3531 7.56883 14.93 7.21382C14.507 6.85882 13.8762 6.91401 13.5212 7.33708L7.71933 14.2515L5.46819 12.2946C5.05138 11.9323 4.41976 11.9764 4.05744 12.3932C3.69511 12.8101 3.73927 13.4417 4.15609 13.804L7.17494 16.4282C7.59175 16.7906 8.22336 16.7464 8.58569 16.3296C8.5924 16.3219 8.59897 16.3141 8.6054 16.3062ZM13.7276 16.2831C13.7211 16.2909 13.7144 16.2986 13.7076 16.3062C13.7026 16.3124 13.6974 16.3186 13.6921 16.3247C13.6907 16.3264 13.6893 16.328 13.6879 16.3296C13.3256 16.7464 12.694 16.7906 12.2772 16.4282L11.5225 15.7722C11.1056 15.4099 11.0615 14.7782 11.4238 14.3614C11.7824 13.9489 12.4046 13.9014 12.8215 14.2516L18.6234 7.33708C18.9784 6.91401 19.6092 6.85882 20.0323 7.21382C20.4553 7.56883 20.5105 8.19958 20.1555 8.62266L13.7276 16.2831Z" fill="#0271e1"></path></svg><a href="https://newspunch.com/about-us/" style="color:#0271e1; font-size: 0.75em;" target="_blank">Fact checked</a><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">&#039;CTCCTCGGCGGGCACGTAG&#039; is the COVID-19 smoking gun that will shine a light on this pandemic.</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2022/01/">January 15, 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://newspunch.com/author/johndoe/">John Doe</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://newspunch.com/category/news/" rel="category tag">News</a>, <a href="https://newspunch.com/category/news/us/" rel="category tag">US</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/#respond" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="221469 https://newspunch.com/?p=221469">0</span></a></span>
</div>
</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://cdn.newspunch.com/wp-content/uploads/2022/01/Moderna-1-678x381.jpg.optimal.jpg" alt="Moderna patented exact man-made sequence found in Covid-19 virus in 2018" title="Moderna patented exact man-made sequence found in Covid-19 virus in 2018" />
</figure>
<style>@media (max-width: 1200px) {
							
							
						}.novashare-inline:not(.novashare-columns) .novashare-buttons-wrapper {
								justify-content: center;
							}body .novashare-inline:not(.novashare-columns) a.novashare-button, body .novashare-inline .novashare-total-share-count {
									margin: 0px 5px 10px 5px;
								}</style><style>body .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; }</style><div class='novashare-buttons novashare-inline novashare-no-print'><div class='novashare-buttons-wrapper'><a href='https://twitter.com/intent/tweet?text=Smoking%20Gun%3A%20Moderna%20Patented%20%E2%80%98Man%20Made%E2%80%99%20SARS-CoV2%20Gene%20Sequence%20in%202018&url=https%3A%2F%2Fnewspunch.com%2Fsmoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018%2F&via=realnewspunch' aria-label='Twitter' target='_blank' class='novashare-button twitter' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Twitter</span></span></span></a><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewspunch.com%2Fsmoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018%2F' aria-label='Facebook' target='_blank' class='novashare-button facebook' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Facebook</span></span></span></a><a href='https://www.linkedin.com/shareArticle?title=Smoking%20Gun%3A%20Moderna%20Patented%20%E2%80%98Man%20Made%E2%80%99%20SARS-CoV2%20Gene%20Sequence%20in%202018&url=https%3A%2F%2Fnewspunch.com%2Fsmoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018%2F&mini=true' aria-label='LinkedIn' target='_blank' class='novashare-button linkedin' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>LinkedIn</span></span></span></a><a href='mailto:?subject=Smoking%20Gun%3A%20Moderna%20Patented%20%E2%80%98Man%20Made%E2%80%99%20SARS-CoV2%20Gene%20Sequence%20in%202018&amp;body=https%3A%2F%2Fnewspunch.com%2Fsmoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018%2F' aria-label='Email' target='_self' class='novashare-button email' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Email</span></span></span></a><a href='https://www.reddit.com/submit?url=https%3A%2F%2Fnewspunch.com%2Fsmoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018%2F&title=Smoking%20Gun%3A%20Moderna%20Patented%20%E2%80%98Man%20Made%E2%80%99%20SARS-CoV2%20Gene%20Sequence%20in%202018' aria-label='Reddit' target='_blank' class='novashare-button reddit' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Reddit</span></span></span></a><a href='https://telegram.me/share/url?url=https%3A%2F%2Fnewspunch.com%2Fsmoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018%2F&text=Smoking%20Gun%3A%20Moderna%20Patented%20%E2%80%98Man%20Made%E2%80%99%20SARS-CoV2%20Gene%20Sequence%20in%202018' aria-label='Telegram' target='_blank' class='novashare-button telegram' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Telegram</span></span></span></a></div></div>
<p><strong>The SARS-CoV-2 genome contains an unusual 19 nucleotide sequence found nowhere else in nature &#8211; apart from in Moderna patents submitted in 2018. </strong></p><div class='code-block code-block-1 ai-track' data-ai='WzEsMywiMS1zdCBwYXJhIGFkIiwiQyIsMV0=' style='margin: 8px 0; clear: both;'>
<p><a href="https://www.digistore24.com/redir/379285/newspunch/"><img src="https://cdn.newspunch.com/wp-content/uploads/2021/10/15.jpg.optimal.jpg" width="300" height="250" /></a></p></div>




<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">SARS-CoV-2 genome contains a 19 nucleotide sequence <a href="https://twitter.com/hashtag/CTCCTCGGCGGGCACGTAG?src=hash&amp;ref_src=twsrc%5Etfw">#CTCCTCGGCGGGCACGTAG</a><br><br>probability of sequence occurring by chance: less than 1 in a billion<br><br>there&#39;s no known virus including this sequence prior to SARS-Cov-2<br><br>Moderna has patents predating t pandemic that include this sequence</p>&mdash; bitbutter (@mormo_music) <a href="https://twitter.com/mormo_music/status/1481897671569068034?ref_src=twsrc%5Etfw">January 14, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>According to extensive research conducted by Dr Ah Kahn Syed, Moderna patented the unique sequence found in the coronavirus two years before the pandemic began, adding weight to the theory that Covid-19 is a man-made virus.  </p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="np_signup_container"><script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper np_signup_wrapper gf_simple_horizontal_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_10' ><div id='gf_10' class='gform_anchor' tabindex='-1'></div>
                        <div class='gform_heading'>
                            <span class='gform_description'><img src="https://cdn.newspunch.com/wp-content/uploads/2021/02/news_punch_logo_notagline_negative.png"/>
<h3 style="color: white;">BYPASS THE CENSORS</h3>
<p style="color: white;">Sign up to get unfiltered news delivered straight to your inbox.</h3></span>
                        </div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_10' id='gform_10' class='np_signup gf_simple_horizontal gform_legacy_markup' action='/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/#gf_10' >
                        <div class='gform_body gform-body'><ul id='gform_fields_10' class='gform_fields top_label form_sublabel_below description_below'><li id="field_10_1" class="gfield emailfield gf_left_half gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_10_1' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_10_1' type='text' value='' class='medium'   placeholder='Your e-mail address' aria-required="true" aria-invalid="false"  />
                        </div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_10' class='gform_button button' value='SIGN UP'  onclick='if(window["gf_submitting_10"]){return false;}  window["gf_submitting_10"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_10"]){return false;} window["gf_submitting_10"]=true;  jQuery("#gform_10").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=10&amp;title=&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_10' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='10' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_10' value='WyJbXSIsIjQ3ZjUyYzFkOWQ1Mjc4MGJlOTZkZGZlMTNkM2NhYjA2Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_10' id='gform_target_page_number_10' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_10' id='gform_source_page_number_10' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="189"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_10' id='gform_ajax_frame_10' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 10, 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' );jQuery('#gform_ajax_frame_10').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_10');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_10').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_10').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_10').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_10').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_10').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_10').val();gformInitSpinner( 10, 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' );jQuery(document).trigger('gform_page_loaded', [10, current_page]);window['gf_submitting_10'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_10').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_10').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [10]);window['gf_submitting_10'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_10').text());}, 50);}else{jQuery('#gform_10').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [10, current_page]);} );} );
</script>

<p class="np_unsubscribe">You can unsubscribe any time. By subscribing you agree to our <a href="https://newspunch.com/website-terms-of-use/">Terms of Use</a></p>
</div></div>




<p>Dr. Syed <a href="https://arkmedic.substack.com/p/how-to-blast-your-way-to-the-truth">writes</a>: I’ve been meaning to write this blog for ever. Well, at least since Prashant Pradhan (a wonderful, honest and brave genomics scientist) raised the possibility back in February 2020 that the SARS-Cov2 virus was man made. And we have seen multiple confirmatory pieces that the virus was made in a lab, one of the better ones here on <a href="https://zenodo.org/record/4477081">zenodo</a> and with its own cute video for non-Bayesian peeps <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3051729-1&amp;h=1286006441&amp;u=https%3A%2F%2Fzenodo.org%2Frecord%2F4477212&amp;a=https%3A%2F%2Fzenodo.org%2Frecord%2F4477212%23">here</a>. As of writing this those links are still up which at 12 months is pretty good going for any article that dares challenge the drivel propagandised by our beloved “free press [sponsored by pharma]”.</p>



<p>Anyway, BLAST is the NCBI/NIH (aka US government) repository for genomic and proteomic sequences, amongst other things. It is where all genome scientists around the world deposit their sequences if they make a discovery. Its main function is to allow comparison of gene sequences and discovery of sequences that match one that you might have come across in your experiment. What’s a gene sequence? That’s easy. It’s a line of code, made up of any combination of 4 letters in a sequence. Remember the film <a href="https://www.imdb.com/title/tt0119177/">GATTACA</a>? If you haven’t watched it by now, you should &#8211; because it’s yet another dystopian movie that is now too close to home.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script>var RevContentSolo = { button_text: 'Find Out More', widget_id: 110115};</script>
<script type="text/javascript" id="revsoloserve" src="//labs-cdn.revcontent.com/build/revsoloserve.min.js"></script></div>




<p>The movie’s title is based on the 4 nucleotide bases (G, A, T, C) which make up the genetic code of every human’s DNA. There are about 3 billion of them in each cell, making a code that is unique &#8211; resulting in you, a unique individual! The code pairs up so that G-C and A-T always combine to make the double-helix that you see in the picture, such that GATTACA would be paired with CTAATGT (the complement). The code is read in a specific direction so GATTACA on one strand would be TGTAATC on the other (the reverse complement). One of the good things about BLAST is that it doesn’t care which version you give it, it will still point you to the correct gene.</p>



<p>One other thing to note at this point is probabilities. You did this at school with tossing a coin (where the code is H for heads or T for tails). What would be the probability of HHHH (1 in 2^4 = 1/16). The same applies for TTTT. The same applies for THTH, or any specific sequence of coin tosses. Try it yourself if you don’t believe me (predict the sequence first and then see how many times you have to run it). Genetic code is essentially a “four sided coin”. So for any run of a specific sequence (e.g. GATC) the probability of getting that EXACT sequence is 1 in 4^4, or for any number&nbsp;<em>n</em>&nbsp;of nucleotides (nt or bases) the chance is 1 in 4^<em>n&nbsp;</em>(this is simplified because in some situations the probability of the next base being X depends on the surrounding bases).</p>



<p>BLAST has two sections &#8211; nucleotide (BLASTn) and protein (BLASTp). BLASTp deals with amino acid sequences, in just the same way as nucleotide sequences. But there is a big difference because there are 20 amino acids (rather than 4 nucleotides) and therefore even short runs (e.g. QTNS = Glu-Thr-Asn-Ser) would carry a probability of somewhere around 1 in 20^4 (simplified), which is 1 in 160,000. The probability of a specific 5-amino acid sequence arising by random chance on the same basis jumps to 1 in 3.2million!</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="373" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_9516268e-66d3-4194-9a60-8bbdd70a8a88_1105x403-1024x373.png" alt="" class="wp-image-221470" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_9516268e-66d3-4194-9a60-8bbdd70a8a88_1105x403-1024x373.png 1024w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_9516268e-66d3-4194-9a60-8bbdd70a8a88_1105x403-300x109.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_9516268e-66d3-4194-9a60-8bbdd70a8a88_1105x403-150x55.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_9516268e-66d3-4194-9a60-8bbdd70a8a88_1105x403-768x280.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_9516268e-66d3-4194-9a60-8bbdd70a8a88_1105x403-600x219.png 600w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_9516268e-66d3-4194-9a60-8bbdd70a8a88_1105x403.png 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>So let’s hit the Protein BLAST button and away we go… and this is the screen you will get to, that I’m going to walk you through.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="864" height="729" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_93eea2d6-e15c-46df-a5f2-0cc561751507_864x729.png" alt="" class="wp-image-221471" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_93eea2d6-e15c-46df-a5f2-0cc561751507_864x729.png 864w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_93eea2d6-e15c-46df-a5f2-0cc561751507_864x729-300x253.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_93eea2d6-e15c-46df-a5f2-0cc561751507_864x729-150x127.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_93eea2d6-e15c-46df-a5f2-0cc561751507_864x729-768x648.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_93eea2d6-e15c-46df-a5f2-0cc561751507_864x729-600x506.png 600w" sizes="(max-width: 864px) 100vw, 864px" /></figure>



<p>In [1] you need to enter your amino acid sequence of interest (BLAST adds “&gt;unnamed protein product” automatically) . Fortunately you don’t need to look hard for this because we are going to concentrate on only 4 sequences within the SARS-CoV-2 viral genome/proteome and these are laid out for us in Prashant Pradhan’s wonderful paper “<a href="https://www.biorxiv.org/content/10.1101/2020.01.30.927871v2">Uncanny similarity of unique inserts in the 2019-nCoV spike protein to HIV-1 gp120 and Gag</a>” published 31st Jan 2020 a few days after the genome sequence was released.</p>



<p>The bit you need is in table 1 which I am reposting here and you will see that I have posted the 6-amino acid sequence TNGTKR in the box [1] marked in red onthe BLASTp screen.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="726" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_89014d82-bb20-423a-b816-0792a42427aa_1165x826-1024x726.png" alt="" class="wp-image-221472" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_89014d82-bb20-423a-b816-0792a42427aa_1165x826-1024x726.png 1024w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_89014d82-bb20-423a-b816-0792a42427aa_1165x826-300x213.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_89014d82-bb20-423a-b816-0792a42427aa_1165x826-150x106.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_89014d82-bb20-423a-b816-0792a42427aa_1165x826-768x545.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_89014d82-bb20-423a-b816-0792a42427aa_1165x826-600x425.png 600w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_89014d82-bb20-423a-b816-0792a42427aa_1165x826.png 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>For step [2] in the BLASTp entry screen you need to add some filters. The first filter is to restrict the search to “viridae (viruses)” (or you can just enter 10239 which is the taxonomy ID). The reason for this is that there are gazillions of species on the planet and BLASTp will search for all of them, but you really only want to know which virus this motif came from. You’re not really interested if the motif is found in a squid, although it is possible that a squid also got in on the action with the famous bat-and-pangolin tete-a-tete touted by the likes of Peter Daszak and Dominic Dwyer, making it a zoonotic menagerie-a-trois, but let’s stick to reality.</p>



<p>The second condition is to exclude all the references to SARS-CoV-2 that have now accumulated in the database, because those will all pop up (thousands of them) and we’re not interested.</p>



<p>Once you’ve entered those hit the BLAST button and what do you get? You will get a list of candidates that have close homology to that sequence. Because it is a very short sequence the homology (likeness) should be 100%. The top of the page will be a summary of what you have requested and the rest of the page is a list of the matching sequences. What you will see immediately is near the top of the list are two synthetic viruses which are a chimaera of SARS-Cov-2 and another virus, which have appeared in the last 2 years by labs making more viruses (because we don’t have enough). The next in the list is a whole bunch of references to HIV-1.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="798" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8d59b7b4-b202-462f-91ef-e14cb6e44d31_1161x905-1024x798.png" alt="" class="wp-image-221473" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8d59b7b4-b202-462f-91ef-e14cb6e44d31_1161x905-1024x798.png 1024w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8d59b7b4-b202-462f-91ef-e14cb6e44d31_1161x905-300x234.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8d59b7b4-b202-462f-91ef-e14cb6e44d31_1161x905-150x117.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8d59b7b4-b202-462f-91ef-e14cb6e44d31_1161x905-768x598.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8d59b7b4-b202-462f-91ef-e14cb6e44d31_1161x905-600x467.png 600w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8d59b7b4-b202-462f-91ef-e14cb6e44d31_1161x905.png 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>You can click on any of these and you will be taken to the alignment screen where the alignments between the subject (your TNGTKR) and query (all viruses) are shown, and you will see as you go down the page that the alignments only hold for HIV-1 until you start getting synthetic and hypothetical proteins, until the next real virus in the list which is HIV-2…</p>



<p>OK but one hit like this could be coincidental. In the list you will see the “E-value” which is an indicator of the probability of finding matches like this and should be as close to zero as possible. Here it’s 282 which really just reflects the likelihood of finding matches on a short sequence.</p>



<p>So, here’s the rub. Either these sequences are by chance going to match up with a whole bunch of other viruses (because the E-value is high and therefore we should expect a lot of matches) or they are really unusual sequences that have specifically, preferentially or uniquely match with HIV-1. How shall we address this? Well let’s go to the next sequence &#8211; HKNNKS, which is another short sequence. Just to tidy up the screen we can set a filter for short sequences to ensure that 100% of the sequence matches (top right). Now remember that if the match to HIV-1 was random, we shouldn’t really see a match on this list, because it should be bumped off by all the other hundreds of viruses that should be matching preferentially. Oops…</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="779" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1024x779.png" alt="" class="wp-image-221474" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1024x779.png 1024w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-300x228.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-150x114.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-768x584.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-80x60.png 80w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-600x457.png 600w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865.png 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Note the other matches &#8211; Bat RaTG13 which didn’t appear in this database until after people started questioning the origin of the coronavirus, and is likely to be a synthetic sequence, and the same synthetic viruses that came after outbreak. So, HIV-1 is the ONLY match for both of these sequences.</p>



<p>Let’s go to sequence 3. This is a longer sequence. RSYLTPGDSSSG. I wonder what virus (or set of random viruses, because it’s a random sequence, remember) this will match to…. Oh look…</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="779" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1-1024x779.png" alt="" class="wp-image-221475" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1-1024x779.png 1024w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1-300x228.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1-150x114.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1-768x584.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1-80x60.png 80w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1-600x457.png 600w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_0b2eab7d-d064-493a-a368-e854f0301792_1137x865-1.png 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>So in this search I have restricted the query coverage to 100% to get rid of the noise and the hypothetical proteins. All we are left with are the synthetic viruses from post-covid and RaTG13 (also post-covid). The only remaining virus in this list is, you guessed it, HIV-1. What are the odds that HIV-1 would pop up in all 3 searches?</p>



<p>And just to complete the quad-trick we need the last insert sequence identified in Pradhan’s paper which is QTNS——PRRA. This is a really interesting sequence which we will come to later, because is the&nbsp;<strong>furin cleavage site</strong>. It’s interesting because beta coronaviruses likes this don’t have a furin cleavage site, this is the only one. Surely this site couldn’t have come from HIV-1? Well, it’s not from the GP120 protein like the other three sequences, it’s completely different and on a different location of the virus which I’ll show you soon but for now let’s run the BLASTp.</p>



<p>This time it’s a bit messier because there have been a bunch of hypothetical and synthetic proteins added since SARS-CoV-2 was released (I should have written this piece last year). But HIV-1 makes its appearance on the list again and this time I’ll just show the alignments between the gag protein and the coronavirus &#8211; in this case there is a deletion from the HIV-1 protein.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="804" height="716" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_effc9400-2988-4a95-86d2-230fff3e575b_804x716.png" alt="" class="wp-image-221476" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_effc9400-2988-4a95-86d2-230fff3e575b_804x716.png 804w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_effc9400-2988-4a95-86d2-230fff3e575b_804x716-300x267.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_effc9400-2988-4a95-86d2-230fff3e575b_804x716-150x134.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_effc9400-2988-4a95-86d2-230fff3e575b_804x716-768x684.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_effc9400-2988-4a95-86d2-230fff3e575b_804x716-600x534.png 600w" sizes="(max-width: 804px) 100vw, 804px" /></figure>



<p>So, there we have 4 matches to HIV sequences with&nbsp;<strong>no other viruses* appearing in all 4 match lists (*barring synthetic ones created after the event).&nbsp;</strong>What are the odds of that &#8211; close to zero.</p>



<p>But look at this. These were not just random sequences from HIV. In his paper, Pradhan went further and recreated the structure of the virus with location of the four inserts. Lo and behold, these “random” inserts &#8211; all from HIV &#8211; are all at binding sites of the coronavirus. What are the odds?</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="708" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_1eebe971-8615-46c6-9b97-ec54dcf89888_1126x779-1024x708.png" alt="" class="wp-image-221477" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_1eebe971-8615-46c6-9b97-ec54dcf89888_1126x779-1024x708.png 1024w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_1eebe971-8615-46c6-9b97-ec54dcf89888_1126x779-300x208.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_1eebe971-8615-46c6-9b97-ec54dcf89888_1126x779-150x104.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_1eebe971-8615-46c6-9b97-ec54dcf89888_1126x779-768x531.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_1eebe971-8615-46c6-9b97-ec54dcf89888_1126x779-600x415.png 600w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_1eebe971-8615-46c6-9b97-ec54dcf89888_1126x779.png 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Now, it’s possible that you aren’t convinced. Despite the fact that the only virus to appear in match lists for all four inserts, from the hundreds of thousands of viruses around, happens to be HIV-1. And HIV-1 should have no real chance of forming recombinant viruses with bat coronaviruses in nature, and no real chance of forming 4 different recombinations that just happen to be at binding sites for the virus. But if that doesn’t convince you there is one special feature of insert 4 we need to look at.</p>



<p>Now we are going back to nucleotides, the G-A-C-T’s that make up the sequence that code for the amino acids that we have so far been talking about. The original reference genome sequence for the coronavirus has a genbank ID of NC_045512.1 and can be seen here:&nbsp;<a href="https://www.ncbi.nlm.nih.gov/nuccore/NC_045512.1">https://www.ncbi.nlm.nih.gov/nuccore/NC_045512.1</a></p>



<p>You can play around with the genome sequence using BLASTn (for nucleotide) by going to that page and selecting “Run BLAST” from the right hand column which will take you to a similar BLAST page as had with the proteins above.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="801" height="717" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_3b926ab8-1a38-443d-896f-15b39fbc3af8_801x717.png" alt="" class="wp-image-221478" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_3b926ab8-1a38-443d-896f-15b39fbc3af8_801x717.png 801w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_3b926ab8-1a38-443d-896f-15b39fbc3af8_801x717-300x269.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_3b926ab8-1a38-443d-896f-15b39fbc3af8_801x717-150x134.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_3b926ab8-1a38-443d-896f-15b39fbc3af8_801x717-768x687.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_3b926ab8-1a38-443d-896f-15b39fbc3af8_801x717-600x537.png 600w" sizes="(max-width: 801px) 100vw, 801px" /></figure>



<p>In a similar way you would enter NC_045512.1 (or the updated NC_045512.2) into the first box, choose the options shown in the part marked [2], select megablast in part 3 and click go, and you will get a list of SAR-CoV-2 genomes that match (obviously). I won’t show that screen because it’s not important here but this is the screen you get if you were to look at two closely matched sequences and you can click “CDS feature” to superimpose the amino acid sequence. You will end up with pages of something that looks like this:</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="758" height="313" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8f7cb4d1-54b4-481c-b4e9-5011c9f28a95_758x313.png" alt="" class="wp-image-221479" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8f7cb4d1-54b4-481c-b4e9-5011c9f28a95_758x313.png 758w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8f7cb4d1-54b4-481c-b4e9-5011c9f28a95_758x313-300x124.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8f7cb4d1-54b4-481c-b4e9-5011c9f28a95_758x313-150x62.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_8f7cb4d1-54b4-481c-b4e9-5011c9f28a95_758x313-600x248.png 600w" sizes="(max-width: 758px) 100vw, 758px" /></figure>



<p>In this particular section you can see it’s a sequence of the “spike protein” (surface glycoprotein) and the nucleotides are labelled 23548…23771 (of about 30,000 nucleotides or bases i.e. G-C-A-T). [NB: in actual fact this is RNA so should have a U in place of every T, but BLAST compensates for this automatically for simplicity]. The smaller number is the number of amino acid in the protein sequence so for each 3 nucleotides, the number goes up by 1 amino acid. The highlight is amino acid 677 (Q) to 686 (S), giving 677→686 = QTNSPRRARS.</p>



<p>Now, this is&nbsp;<em>really&nbsp;</em>interesting because not only have we seen that the QTNS section is derived from HIV but there is something very special about the adjacent PRRAR because that is a&nbsp;<strong>furin cleavage site</strong>&nbsp;and as we have seen, these don’t exist in this type of SARS-like virus. It’s an insertion to the viral genome, but nobody really knows how it got there (just like the HIV sequences). In order to see where it came from we need to look outside the amino acid sequence and back to the genome sequence.</p>



<p>The genome sequence that you can see for this amino acid sequence is: CAGACTAATTCTCCTCGGCGGGCACGTAGT which is 30 nucleotides coding for 10 amino acids. For this sequence to arise by chance would be an infinitesimally small number, so it has to have arisen somewhere (i.e. from another virus) or else some of it must be synthetic. So let’s BLAST(n) it, and this time we exclude “synthetic constructs” from our search (because we are looking for real viruses, not synthetic ones). What do we get?</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="511" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_22361250-40dc-42bf-852c-40c279be6b4d_1180x589-1024x511.png" alt="" class="wp-image-221480" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_22361250-40dc-42bf-852c-40c279be6b4d_1180x589-1024x511.png 1024w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_22361250-40dc-42bf-852c-40c279be6b4d_1180x589-300x150.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_22361250-40dc-42bf-852c-40c279be6b4d_1180x589-150x75.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_22361250-40dc-42bf-852c-40c279be6b4d_1180x589-768x383.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_22361250-40dc-42bf-852c-40c279be6b4d_1180x589-600x299.png 600w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_22361250-40dc-42bf-852c-40c279be6b4d_1180x589.png 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>So, now you are getting used to these displays we can see that the only viral sequences in here are synthetic, and if you were to click on each of these you would find their registration date after Feb 2020. In other words, no virus in existence has this genetic sequence. Well this is strange, because in order for a virus to acquire a large sequence like this it <strong>has</strong> to get it from another organism. It has no lab to manipulate gene sequences, neither do the bats (hence Jikky the lab mouse’s little joke)…</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="654" height="286" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_65e071f1-8ef9-476e-9eed-0582108d7d7d_654x286.png" alt="" class="wp-image-221481" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_65e071f1-8ef9-476e-9eed-0582108d7d7d_654x286.png 654w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_65e071f1-8ef9-476e-9eed-0582108d7d7d_654x286-300x131.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_65e071f1-8ef9-476e-9eed-0582108d7d7d_654x286-150x66.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_65e071f1-8ef9-476e-9eed-0582108d7d7d_654x286-600x262.png 600w" sizes="(max-width: 654px) 100vw, 654px" /></figure>



<p>It’s easy enough to change a single nucleotide (a single point mutation or SNP) or even insert or delete nucleotides (less common) but to insert 20 or 30 nucleotides with a code that works? Nope, that&nbsp;<strong>has</strong>&nbsp;to come from another virus or else it’s been done in a lab.</p>



<p>So, where did this code come from? Well it turns out that BLAST can tell us &#8211; with some degree of certainty &#8211; where some of this code, particularly the bit that codes for the PRRAR section (the furin cleavage site which is so unique), came from.</p>



<p>The bit that we are interested in is in the clue from Jikky. CTCCTCGGCGGGCACGTAG. Let’s BLAST it</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="492" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/1-1024x492.png" alt="" class="wp-image-221482" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/1-1024x492.png 1024w, https://cdn.newspunch.com/wp-content/uploads/2022/01/1-300x144.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/1-150x72.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/1-768x369.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/1-600x288.png 600w, https://cdn.newspunch.com/wp-content/uploads/2022/01/1.png 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>What you see is the same (misclassified SARS-CoV-2) sequences in the first 9 hits, and then none of the remaining hits have 19/19 matches. What this means is that <strong>there is no virus known to man that has this particular sequence in its genome prior to the discovery of SARS-Cov-2. </strong>So where on earth has it come from? For this you need to select a different database. Let’s go back to the BLASTn query screen and change the database option to “Patent sequences (pat)”. Remove all the exclusions and run the BLAST.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="880" height="706" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/2.png" alt="" class="wp-image-221483" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/2.png 880w, https://cdn.newspunch.com/wp-content/uploads/2022/01/2-300x241.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/2-150x120.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/2-768x616.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/2-600x481.png 600w" sizes="(max-width: 880px) 100vw, 880px" /></figure>



<p>The results here need a little bit of sifting through because the top of the list include results from patents from this year. They are prefixed WO2021 and WO2020 so can be ignored. Just below those are the ones that we are interested in. I have just highlighted the top three but the whole list of many are patents owned by the same company, you just have to click on the accession number on the right.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="394" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/3-1024x394.png" alt="" class="wp-image-221484" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/3-1024x394.png 1024w, https://cdn.newspunch.com/wp-content/uploads/2022/01/3-300x115.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/3-150x58.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/3-768x295.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/3-600x231.png 600w, https://cdn.newspunch.com/wp-content/uploads/2022/01/3.png 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>So let’s do it and see which company, that we all know (now), that is a pharma company that has never produced a working drug yet has a market cap of over $80bn…</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="828" height="589" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/4.png" alt="" class="wp-image-221485" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/4.png 828w, https://cdn.newspunch.com/wp-content/uploads/2022/01/4-300x213.png 300w, https://cdn.newspunch.com/wp-content/uploads/2022/01/4-150x107.png 150w, https://cdn.newspunch.com/wp-content/uploads/2022/01/4-768x546.png 768w, https://cdn.newspunch.com/wp-content/uploads/2022/01/4-600x427.png 600w" sizes="(max-width: 828px) 100vw, 828px" /></figure>



<p>Yes, that’s right. Every single one of these patents that contains that 19nt sequence (for which the probability of occurring by random chance is less than 1 in a billion) is from Moderna. [Note the sequence is actually the reverse complement sequence but this is likely a direct result of the cell lines that it occurred in &#8211; MSH3_mutated cell lines designed for developing cancer vaccines, the Moderna patent was actually for a mutated MSH3 gene for this purpose]</p>



<p><strong>In order for that sequence to have arisen in that virus, the virus which was manufactured with its HIV inserts, had to have had been infected into patented cell lines supplied by Moderna that had that unique sequence not seen in any other virus.</strong></p>



<p>In theory nothing is impossible in science, medicine or genomics. A SARS virus emerging naturally with 3 HIV inserts at its binding sites and also containing a furin cleavage site that doesn’t exist in nature but does exist in a Moderna patent… that’s seriously crazy talk. It doesn’t exist. A flying pink elephant would be a million times more likely.</p>

                         <div class="abh_box abh_box_down abh_box_"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://newspunch.com/author/johndoe/" class="url" title="John Doe"><img alt='' src='https://secure.gravatar.com/avatar/0f95593596f35948c233c990fd81daa7?s=80&#038;r=x' srcset='https://secure.gravatar.com/avatar/0f95593596f35948c233c990fd81daa7?s=160&#038;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' data-pin-nopin="nopin"/></a></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="https://newspunch.com/author/johndoe/" class="url">John Doe</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://newspunch.com/author/johndoe/" class="url" title="John Doe"><img alt='' src='https://secure.gravatar.com/avatar/0f95593596f35948c233c990fd81daa7?s=80&#038;r=x' srcset='https://secure.gravatar.com/avatar/0f95593596f35948c233c990fd81daa7?s=160&#038;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' data-pin-nopin="nopin"/></a></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Latest posts by John Doe <span class="abh_allposts">(<a href="https://newspunch.com/author/johndoe/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://newspunch.com/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/">Smoking Gun: Moderna Patented ‘Man Made’ SARS-CoV2 Gene Sequence in 2018</a><span> - January 15, 2022</span>				</li>				<li>					<a href="https://newspunch.com/facebook-fact-checker-confesses-we-censor-stuff-we-know-is-true/">Facebook Fact Checker Confesses: ‘We Censor Stuff We Know Is True’</a><span> - December 31, 2021</span>				</li>				<li>					<a href="https://newspunch.com/fact-checker-orders-newspunch-to-report-that-the-great-reset-is-entirely-unremarkable-or-face-censorship/">Fact Checker Orders NewsPunch To Report That ‘The Great Reset’ Is “Entirely Unremarkable” – Or Face Censorship</a><span> - December 24, 2021</span>				</li></ul></div></div> </section></div> </div><!-- AI CONTENT END 1 -->
	</div></article>
<nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://newspunch.com/biden-tells-arizona-to-mask-up-their-kids-or-forfeit-covid-relief/" rel="prev"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/arizona-gov.-doug-Ducey-80x60.jpeg.optimal.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Arizona gov" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/arizona-gov.-doug-Ducey-80x60.jpeg.optimal.jpeg 80w, https://cdn.newspunch.com/wp-content/uploads/2022/01/arizona-gov.-doug-Ducey-678x509.jpeg.optimal.jpeg 678w, https://cdn.newspunch.com/wp-content/uploads/2022/01/arizona-gov.-doug-Ducey-326x245.jpeg.optimal.jpeg 326w, https://cdn.newspunch.com/wp-content/uploads/2022/01/arizona-gov.-doug-Ducey-1200x900-cropped.jpeg.optimal.jpeg 1200w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="221466" /><span>Previous</span><p>Biden Tells Arizona To Mask Up Their Kids Or Forfeit Covid Relief</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://newspunch.com/serbian-royal-condemns-treatment-of-djokovic-accuses-australias-immigration-officials-of-tyranny/" rel="next"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2022/01/Novak-Djokovic-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Novak Djokovic" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2022/01/Novak-Djokovic-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2022/01/Novak-Djokovic-678x509.jpg.optimal.jpg 678w, https://cdn.newspunch.com/wp-content/uploads/2022/01/Novak-Djokovic-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="221490" /><span>Next</span><p>Serbian Royal Condemns Treatment Of Djokovic, Accuses Australia&#8217;s Immigration Officials Of Tyranny</p></a></div>
</nav>
	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
			<div id='dcl-hidden-div' style='text-align: center;'>
		<button data-disqus-url="https://newspunch.com/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/" id='dcl_comment_btn' class="dcl-button-bevel dcl-red " style="margin-bottom:20px;margin-top:20px;">Load Comments</button>
		</div>
		</div>
	</div>
	
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://newspunch.com/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018/';
		var disqus_identifier = '221469 https://newspunch.com/?p=221469';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'yournewswire';
		var disqus_title = "Smoking Gun: Moderna Patented ‘Man Made’ SARS-CoV2 Gene Sequence in 2018";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=221469';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/newspunch.com\/smoking-gun-moderna-patented-man-made-sars-cov2-gene-sequence-in-2018\/trackback\/"		};
	/* ]]> */
	</script>
			<div id="rc-widget-1ce0fb" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="115669"></div>
<script type="text/javascript" src="//assets.revcontent.com/master/delivery.js" defer="defer"></script>
</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-26" class="mh-widget mh_magazine_custom_posts">			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-188729 post type-post status-publish format-standard has-post-thumbnail category-editors-picks category-news category-us">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/president-trump-adam-schiff-arrested-treason/" title="President Trump Says Adam Schiff Should Be Arrested For Treason"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2019/09/Trump-arrest-schiff-for-treason-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="President Trump has suggested Rep. Adam Schiff (D-CA) should face &quot;arrest for treason&quot; after he &quot;illegally made up a FAKE &amp; terrible statement&quot; that he read out in Congress in an attempt to frame the president." loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2019/09/Trump-arrest-schiff-for-treason-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2019/09/Trump-arrest-schiff-for-treason-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="188743" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/president-trump-adam-schiff-arrested-treason/" title="President Trump Says Adam Schiff Should Be Arrested For Treason">
										President Trump Says Adam Schiff Should Be Arrested For Treason									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2019/09/">September 30, 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/president-trump-adam-schiff-arrested-treason/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="188729 https://newspunch.com/?p=188729">78</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-188718 post type-post status-publish format-standard has-post-thumbnail category-editors-picks category-entertainment">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/robert-de-niro-trump-possibly-crazy-medical-sense/" title="Robert De Niro: Trump Is Possibly &#8216;Crazy&#8217; In A &#8216;Medical Sense&#8217;"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2019/09/robert-de-niro-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="President Donald Trump is possibly &quot;crazy&quot; in the medical sense, according to Robert De Niro who appeared on CNN Sunday morning." loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2019/09/robert-de-niro-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2019/09/robert-de-niro-678x509.jpg.optimal.jpg 678w, https://cdn.newspunch.com/wp-content/uploads/2019/09/robert-de-niro-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="188746" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/robert-de-niro-trump-possibly-crazy-medical-sense/" title="Robert De Niro: Trump Is Possibly &#8216;Crazy&#8217; In A &#8216;Medical Sense&#8217;">
										Robert De Niro: Trump Is Possibly &#8216;Crazy&#8217; In A &#8216;Medical Sense&#8217;									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2019/09/">September 30, 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/robert-de-niro-trump-possibly-crazy-medical-sense/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="188718 https://newspunch.com/?p=188718">101</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-174136 post type-post status-publish format-standard has-post-thumbnail category-editors-picks category-news category-us">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/rand-paul-colluded-russia-hillary-clinton/" title="Rand Paul: Only Person Who Colluded With Russia Was Hillary Clinton"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2018/07/rand-paul-hillary-collusion-russia-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Rand Paul says the only person who colluded with Russia is Hillary Clinton" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2018/07/rand-paul-hillary-collusion-russia-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2018/07/rand-paul-hillary-collusion-russia-678x509.jpg.optimal.jpg 678w, https://cdn.newspunch.com/wp-content/uploads/2018/07/rand-paul-hillary-collusion-russia-326x245.jpg.optimal.jpg 326w, https://cdn.newspunch.com/wp-content/uploads/2018/07/rand-paul-hillary-collusion-russia-1200x900-cropped.jpg.optimal.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="174146" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/rand-paul-colluded-russia-hillary-clinton/" title="Rand Paul: Only Person Who Colluded With Russia Was Hillary Clinton">
										Rand Paul: Only Person Who Colluded With Russia Was Hillary Clinton									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2018/07/">July 18, 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/rand-paul-colluded-russia-hillary-clinton/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="174136 https://newspunch.com/?p=174136">40</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-174096 post type-post status-publish format-standard has-post-thumbnail category-editors-picks category-news category-us">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/snopes-shadowban-conservative-facebook/" title="Snopes Now Have Power To &#8216;Shadowban&#8217; Conservative Facebook Users"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2018/07/snopes-mikkelson-censoring-conservatives-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Conservatives who share news articles that Snopes decide to suppress are having their Facebook posts hidden from their friends." loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2018/07/snopes-mikkelson-censoring-conservatives-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2018/07/snopes-mikkelson-censoring-conservatives-326x245.jpg.optimal.jpg 326w, https://cdn.newspunch.com/wp-content/uploads/2018/07/snopes-mikkelson-censoring-conservatives-600x461.jpg.optimal.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="174134" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/snopes-shadowban-conservative-facebook/" title="Snopes Now Have Power To &#8216;Shadowban&#8217; Conservative Facebook Users">
										Snopes Now Have Power To &#8216;Shadowban&#8217; Conservative Facebook Users									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2018/07/">July 18, 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/snopes-shadowban-conservative-facebook/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="174096 https://newspunch.com/?p=174096">37</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-174104 post type-post status-publish format-standard has-post-thumbnail category-editors-picks category-news category-us">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/peter-strzok-worked-for-cia-under-obama/" title="FBI: Peter Strzok Worked For The CIA Under Obama"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2018/07/peter-strzok-cia-1-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="FBI admit Peter Strzok worked for the CIA" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2018/07/peter-strzok-cia-1-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2018/07/peter-strzok-cia-1-326x245.jpg.optimal.jpg 326w, https://cdn.newspunch.com/wp-content/uploads/2018/07/peter-strzok-cia-1-600x452.jpg.optimal.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="174117" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/peter-strzok-worked-for-cia-under-obama/" title="FBI: Peter Strzok Worked For The CIA Under Obama">
										FBI: Peter Strzok Worked For The CIA Under Obama									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2018/07/">July 17, 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/peter-strzok-worked-for-cia-under-obama/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="174104 https://newspunch.com/?p=174104">26</span></a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcjsload_961309"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_961309");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=110065&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script></div></div><div id="mh_magazine_custom_posts-20" class="mh-widget mh_magazine_custom_posts">			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-85507 post type-post status-publish format-standard has-post-thumbnail category-health">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/gene-therapy-for-children-approved-in-europe/" title="Gene Therapy For Children Approved In Europe"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2016/04/Genes_getty-790x527-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Europe gives green light to first gene therapy for children" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2016/04/Genes_getty-790x527-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2016/04/Genes_getty-790x527-678x509.jpg.optimal.jpg 678w, https://cdn.newspunch.com/wp-content/uploads/2016/04/Genes_getty-790x527-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="85509" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/gene-therapy-for-children-approved-in-europe/" title="Gene Therapy For Children Approved In Europe">
										Gene Therapy For Children Approved In Europe									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2016/04/">April 2, 2016</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Gene Therapy For Children Approved In Europe</span></span></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-130058 post type-post status-publish format-standard has-post-thumbnail category-news category-world-news">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/is-tony-blair-pitching-to-be-trumps-envoy-to-middle-east/" title="Is Tony Blair Pitching To Be Trump&#8217;s Envoy To Middle East?"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2017/03/Blair-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2017/03/Blair-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2017/03/Blair-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="130061" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/is-tony-blair-pitching-to-be-trumps-envoy-to-middle-east/" title="Is Tony Blair Pitching To Be Trump&#8217;s Envoy To Middle East?">
										Is Tony Blair Pitching To Be Trump&#8217;s Envoy To Middle East?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2017/03/">March 5, 2017</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Is Tony Blair Pitching To Be Trump&#8217;s Envoy To Middle East?</span></span></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-32432 post type-post status-publish format-standard has-post-thumbnail category-conspiracies">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/hawking-zayn-malik-still-part-of-one-direction-in-parallel-world/" title="Hawking: Zayn Malik Still Part of One Direction In Parallel World"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2015/04/3132921_1358574844388.59res_479_300-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2015/04/3132921_1358574844388.59res_479_300-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2015/04/3132921_1358574844388.59res_479_300-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="32433" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/hawking-zayn-malik-still-part-of-one-direction-in-parallel-world/" title="Hawking: Zayn Malik Still Part of One Direction In Parallel World">
										Hawking: Zayn Malik Still Part of One Direction In Parallel World									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2015/04/">April 28, 2015</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Hawking: Zayn Malik Still Part of One Direction In Parallel World</span></span></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-196363 post type-post status-publish format-standard has-post-thumbnail category-news category-us">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/adam-schiff-admits-hes-haunted-failure-remove-trump-50000-americans-dead/" title="Adam Schiff Admits He&#8217;s &#8216;Haunted&#8217; By Failure To Remove Trump &#8211; &#8216;There Are 50,000 Americans Now Dead&#8217;"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2020/05/Schiff-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Rep. Adam Schiff (D-CA) claims that &quot;50,000 Americans&quot; would still be alive if the Republican majority Senate removed President Trump from office in the impeachment sham." loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2020/05/Schiff-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2020/05/Schiff-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="196374" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/adam-schiff-admits-hes-haunted-failure-remove-trump-50000-americans-dead/" title="Adam Schiff Admits He&#8217;s &#8216;Haunted&#8217; By Failure To Remove Trump &#8211; &#8216;There Are 50,000 Americans Now Dead&#8217;">
										Adam Schiff Admits He&#8217;s &#8216;Haunted&#8217; By Failure To Remove Trump &#8211; &#8216;There Are 50,000 Americans Now Dead&#8217;									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2020/05/">May 1, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/adam-schiff-admits-hes-haunted-failure-remove-trump-50000-americans-dead/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="196363 https://newspunch.com/?p=196363">9</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-205233 post type-post status-publish format-standard has-post-thumbnail category-news category-us">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/mcconnell-warns-dems-dont-lecture-us-on-refusing-to-accept-an-election/" title="McConnell Warns Dems: ‘Don’t Lecture Us on Refusing to Accept an Election’"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2020/11/Mcconnell-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="McConnell tells Dems not to lecture about refusing to accept the result of an election" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2020/11/Mcconnell-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2020/11/Mcconnell-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="205242" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/mcconnell-warns-dems-dont-lecture-us-on-refusing-to-accept-an-election/" title="McConnell Warns Dems: ‘Don’t Lecture Us on Refusing to Accept an Election’">
										McConnell Warns Dems: ‘Don’t Lecture Us on Refusing to Accept an Election’									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2020/11/">November 11, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/mcconnell-warns-dems-dont-lecture-us-on-refusing-to-accept-an-election/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="205233 https://newspunch.com/?p=205233">1</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-94539 post type-post status-publish format-standard has-post-thumbnail category-news category-us category-world-news">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/china-sending-nuclear-armed-subs-into-pacific-amid-tensions-with-us/" title="China Sending Nuclear-Armed Subs Into Pacific Amid Tensions With US"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2016/05/nuclear-armed-subs-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="nuclear armed subs" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2016/05/nuclear-armed-subs-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2016/05/nuclear-armed-subs-678x509.jpg.optimal.jpg 678w, https://cdn.newspunch.com/wp-content/uploads/2016/05/nuclear-armed-subs-326x245.jpg.optimal.jpg 326w, https://cdn.newspunch.com/wp-content/uploads/2016/05/nuclear-armed-subs-1200x900-cropped.jpg.optimal.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="94541" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/china-sending-nuclear-armed-subs-into-pacific-amid-tensions-with-us/" title="China Sending Nuclear-Armed Subs Into Pacific Amid Tensions With US">
										China Sending Nuclear-Armed Subs Into Pacific Amid Tensions With US									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2016/05/">May 26, 2016</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/china-sending-nuclear-armed-subs-into-pacific-amid-tensions-with-us/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="94539 https://newspunch.com/?p=94539">10</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-220989 post type-post status-publish format-standard has-post-thumbnail category-news category-us">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/facebook-fact-checker-confesses-we-censor-stuff-we-know-is-true/" title="Facebook Fact Checker Confesses: ‘We Censor Stuff We Know Is True’"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2021/12/fb-fact-checker-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Facebook fact checker admits they censor stuff they know is true" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2021/12/fb-fact-checker-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2021/12/fb-fact-checker-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="220993" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/facebook-fact-checker-confesses-we-censor-stuff-we-know-is-true/" title="Facebook Fact Checker Confesses: ‘We Censor Stuff We Know Is True’">
										Facebook Fact Checker Confesses: ‘We Censor Stuff We Know Is True’									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2021/12/">December 31, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/facebook-fact-checker-confesses-we-censor-stuff-we-know-is-true/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="220989 https://newspunch.com/?p=220989">1</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-99187 post type-post status-publish format-standard has-post-thumbnail category-news category-us">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/donald-trump-assassin-trained-with-omar-mateen/" title="Donald Trump Assassin Trained With Omar Mateen"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2016/06/trump-assassin-knows-orlando-shooter-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Donald Trump assassin trained with Orlando shooter Omar Mateen" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2016/06/trump-assassin-knows-orlando-shooter-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2016/06/trump-assassin-knows-orlando-shooter-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="99195" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/donald-trump-assassin-trained-with-omar-mateen/" title="Donald Trump Assassin Trained With Omar Mateen">
										Donald Trump Assassin Trained With Omar Mateen									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2016/06/">June 26, 2016</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/donald-trump-assassin-trained-with-omar-mateen/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="99187 https://newspunch.com/?p=99187">4</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-99535 post type-post status-publish format-standard has-post-thumbnail category-news category-world-news">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/civil-uprising-citizens-demand-referendums-across-europe/" title="Civil Uprising: Citizens Demand Referendums Across Europe"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2016/06/EU-referendums-demanded-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="People of Europe rise up as 34 referendums demanded across the continent" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2016/06/EU-referendums-demanded-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2016/06/EU-referendums-demanded-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="99551" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/civil-uprising-citizens-demand-referendums-across-europe/" title="Civil Uprising: Citizens Demand Referendums Across Europe">
										Civil Uprising: Citizens Demand Referendums Across Europe									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2016/06/">June 30, 2016</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Civil Uprising: Citizens Demand Referendums Across Europe</span></span></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17206 post type-post status-publish format-standard has-post-thumbnail category-news category-uk">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/westminster-paedophile-ring-top-tory-mp-murdered-girl-at-vile-orgy-claims-new-witness/" title="Westminster paedophile ring: Top Tory MP ‘murdered girl at vile orgy’ claims new witness"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2015/01/Dolphin-Square-in-South-West-London-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Westminster paedophile ring: Top Tory MP ‘murdered girl at vile orgy’ claims new witness" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2015/01/Dolphin-Square-in-South-West-London-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2015/01/Dolphin-Square-in-South-West-London-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="17207" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/westminster-paedophile-ring-top-tory-mp-murdered-girl-at-vile-orgy-claims-new-witness/" title="Westminster paedophile ring: Top Tory MP ‘murdered girl at vile orgy’ claims new witness">
										Westminster paedophile ring: Top Tory MP ‘murdered girl at vile orgy’ claims new witness									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2015/01/">January 11, 2015</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Westminster paedophile ring: Top Tory MP ‘murdered girl at vile orgy’ claims new witness</span></span></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-89891 post type-post status-publish format-standard has-post-thumbnail category-the-middle-east category-news">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/israel-find-911-truth-an-existential-threat/" title="Israel Find 9/11 Truth An &#8216;Existential Threat&#8217;"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2016/04/Israel-911-existential-threat-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Israel find 9/11 truth movement an &#039;existential threat&#039;" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2016/04/Israel-911-existential-threat-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2016/04/Israel-911-existential-threat-678x509.jpg.optimal.jpg 678w, https://cdn.newspunch.com/wp-content/uploads/2016/04/Israel-911-existential-threat-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="89898" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/israel-find-911-truth-an-existential-threat/" title="Israel Find 9/11 Truth An &#8216;Existential Threat&#8217;">
										Israel Find 9/11 Truth An &#8216;Existential Threat&#8217;									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2016/04/">April 25, 2016</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/israel-find-911-truth-an-existential-threat/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="89891 https://newspunch.com/?p=89891">16</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-172858 post type-post status-publish format-standard has-post-thumbnail category-conspiracies">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/prominent-psychiatrist-warns-there-is-an-epidemic-of-demonic-possession/" title="Prominent Psychiatrist Warns There Is An Epidemic Of Demonic Possession"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2018/06/demons-80x60.jpeg.optimal.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2018/06/demons-80x60.jpeg.optimal.jpeg 80w, https://cdn.newspunch.com/wp-content/uploads/2018/06/demons-678x509.jpeg.optimal.jpeg 678w, https://cdn.newspunch.com/wp-content/uploads/2018/06/demons-326x245.jpeg.optimal.jpeg 326w, https://cdn.newspunch.com/wp-content/uploads/2018/06/demons-1200x900-cropped.jpeg.optimal.jpeg 1200w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="172859" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/prominent-psychiatrist-warns-there-is-an-epidemic-of-demonic-possession/" title="Prominent Psychiatrist Warns There Is An Epidemic Of Demonic Possession">
										Prominent Psychiatrist Warns There Is An Epidemic Of Demonic Possession									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2018/06/">June 11, 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/prominent-psychiatrist-warns-there-is-an-epidemic-of-demonic-possession/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="172858 https://newspunch.com/?p=172858">7</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-218040 post type-post status-publish format-standard has-post-thumbnail category-news category-world-news">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/fk-joe-biden-pandemic-goes-global-protestors-in-rome-chant-fk-joe-biden-outside-us-embassy/" title="‘F**k Joe Biden’ Pandemic Goes Global – Protestors in Rome Chant ‘F**k Joe Biden’ Outside US Embassy"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2021/10/F-joe-biden-rome-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="&#039;F**k Joe Biden&#039; movement goes global in Italy" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2021/10/F-joe-biden-rome-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2021/10/F-joe-biden-rome-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="218050" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/fk-joe-biden-pandemic-goes-global-protestors-in-rome-chant-fk-joe-biden-outside-us-embassy/" title="‘F**k Joe Biden’ Pandemic Goes Global – Protestors in Rome Chant ‘F**k Joe Biden’ Outside US Embassy">
										‘F**k Joe Biden’ Pandemic Goes Global – Protestors in Rome Chant ‘F**k Joe Biden’ Outside US Embassy									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2021/10/">October 12, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/fk-joe-biden-pandemic-goes-global-protestors-in-rome-chant-fk-joe-biden-outside-us-embassy/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="218040 https://newspunch.com/?p=218040">2</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-212484 post type-post status-publish format-standard has-post-thumbnail category-news category-world-news">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/nine-new-big-pharma-billionaires-created-on-the-back-of-covid-vaccine-rollout/" title="Nine New Big Pharma Billionaires Created On The Back Of Covid Vaccine Rollout"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2021/05/Big-pharma-covid-vaccine-money-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="covid money" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2021/05/Big-pharma-covid-vaccine-money-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2021/05/Big-pharma-covid-vaccine-money-678x509.jpg.optimal.jpg 678w, https://cdn.newspunch.com/wp-content/uploads/2021/05/Big-pharma-covid-vaccine-money-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="212486" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/nine-new-big-pharma-billionaires-created-on-the-back-of-covid-vaccine-rollout/" title="Nine New Big Pharma Billionaires Created On The Back Of Covid Vaccine Rollout">
										Nine New Big Pharma Billionaires Created On The Back Of Covid Vaccine Rollout									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2021/05/">May 20, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/nine-new-big-pharma-billionaires-created-on-the-back-of-covid-vaccine-rollout/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="212484 https://newspunch.com/?p=212484">3</span></a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-189603 post type-post status-publish format-standard has-post-thumbnail category-news category-us">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://newspunch.com/hillary-cackles-delight-audience-member-suggests-run-president/" title="Hillary Cackles with Delight After Audience Member Suggests She Run for President"><img width="80" height="60" src="https://cdn.newspunch.com/wp-content/uploads/2019/10/Hillary-laughing-election-80x60.jpg.optimal.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Hillary laughs with joy after audience member suggests she run for president" loading="lazy" srcset="https://cdn.newspunch.com/wp-content/uploads/2019/10/Hillary-laughing-election-80x60.jpg.optimal.jpg 80w, https://cdn.newspunch.com/wp-content/uploads/2019/10/Hillary-laughing-election-326x245.jpg.optimal.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="189608" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://newspunch.com/hillary-cackles-delight-audience-member-suggests-run-president/" title="Hillary Cackles with Delight After Audience Member Suggests She Run for President">
										Hillary Cackles with Delight After Audience Member Suggests She Run for President									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newspunch.com/2019/10/">October 23, 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://newspunch.com/hillary-cackles-delight-audience-member-suggests-run-president/#comments" class="mh-comment-count-link" ><span class="dsq-postid" data-dsqidentifier="189603 https://newspunch.com/?p=189603">10</span></a></span>
</div>
							</div>
						</li>			</ul></div></aside>
</div> 
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget">NEWSPUNCH, LLC<br>
Email: <a href="mailto:contact@newspunch.com">contact@newspunch.com</a></div>
		</div></div>
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-131280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131280"><a target="_blank" rel="noopener" href="https://www.facebook.com/thepeoplesvoicetv/">Facebook</a></li>
<li id="menu-item-131297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131297"><a href="https://twitter.com/realnewspunch">Twitter</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2021 NEWSPUNCH, LLC. All rights reserved | <a href="https://newspunch.com">News Punch</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://cdn.newspunch.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://cdn.newspunch.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://cdn.newspunch.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://cdn.newspunch.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.16' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.newspunch.com/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cdn.newspunch.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.newspunch.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cdn.newspunch.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cdn.newspunch.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.newspunch.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.newspunch.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://cdn.newspunch.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.newspunch.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/newspunch.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/newspunch.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"10":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://cdn.newspunch.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.newspunch.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.16' id='gform_placeholder-js'></script>
<script type='text/javascript' id='dsq_count_script-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"yournewswire"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.newspunch.com/wp-content/plugins/disqus-conditional-load-pro/disqus-core/media/js/count.js?ver=5.7.5' id='dsq_count_script-js'></script>
<script  type='text/javascript'>
					/* <![CDATA[ */
					var hash = window.location.hash;
                                        var disqus_shortname = 'yournewswire';
					if(hash!==''){
					var ds_loaded = true;
					var dcl_loaded = 1;
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=<?php echo DISQUS_VERSION; ?>';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();}
					/* ]]> */
					</script><script  type="text/javascript">
					var disqus_shortname = "yournewswire";
					if (typeof ds_loaded == "undefined") {
						var ds_loaded = false; //To track loading only once on a page.
					}
					function loadDisqus()
					{
						var disqus_div = document.getElementById("disqus_thread"); //The ID of the Disqus DIV tag
						var top = disqus_div.offsetTop;
						var disqus_data = disqus_div.dataset;
						if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) 
						{
							ds_loaded = true;
							for (var key in disqus_data) 
							{
								if (key.substr(0,6) == "disqus") 
								{
									window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
							}
							var dsq = document.createElement("script");
							dsq.type = "text/javascript";
							dsq.async = true;
							dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
							if(document.getElementById("dcl-hidden-div")) {
								document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
							}
							(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
						}    
					}
					document.getElementById("dcl_comment_btn").onclick = function() { loadDisqus() }
				</script><script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 10) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [10, 1]) } );
</script>
<script>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</script>
</body>
</html>